<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Steve Blank How to Keep Your Job As Your Company&nbsp;Grows</title>
<link rel="pingback" href="https://steveblank.com/xmlrpc.php" />
<meta name="google-site-verification" content="NzQX03n5c3BUqAOH2ZZeaOzmFxIKopb99y0xo7ymJ7w" />
<meta name="msvalidate.01" content="77BB8773D8C1446AC1C1A19B8355A369" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=steveblank.com&amp;id=6599589&amp;t=1542207203&amp;back=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//steveblank.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Steve Blank  &raquo; Feed" href="https://steveblank.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Steve Blank  &raquo; Comments Feed" href="https://steveblank.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Steve Blank  &raquo; How to Keep Your Job As Your Company&nbsp;Grows Comments Feed" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkd1OwzAMhV+IEGClXCGeJUm9zFv+FDsqfXvSRgW2oXAT+Vj+bJ0TOSdhYmAILH0RyRWLgeScTPSCPDpYbtSjIXqQf2MOL0DyDJyUuYhN9cYxHDEgL5JP4CuYipYTWnvoQSZmqH2fFK8THiZU4CofuIfNOFngitNeC4bPLuLTuB9ay1P11LXTYtI6ZSAS9fVYvGje7rgdsqVKDdmK1ZjUBd0ktYtbfjqrvEjixUE/Er/ab4FvDq86DUUZImOl6bu423n7D/+f3mOlaFA50fb/Fj3YQhTVqWKM4UqIo1OYe2iGmpGtpd38/sgV+vDvz6/Dy9PwNg7j+QuWGxYC?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://steveblank.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Driven to Distraction – the future of car&nbsp;safety' href='https://steveblank.com/2018/10/29/driven-to-distraction-the-future-of-car-safety/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" />
<link rel='shortlink' href='https://wp.me/prGQZ-6t1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Steve Blank How to Keep Your Job As Your Company&nbsp;Grows" />
<meta property="og:url" content="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" />
<meta property="og:description" content="I know a change is going to come If you’re an early employee at a startup, one day you will wake up to find that what you worked on 24/7 for the last year is no longer the most important thing &amp;#82…" />
<meta property="article:published_time" content="2018-11-13T14:00:46+00:00" />
<meta property="article:modified_time" content="2018-11-13T22:16:25+00:00" />
<meta property="og:site_name" content="Steve Blank " />
<meta property="og:image" content="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="509" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@sgblank" />
<meta name="twitter:site" content="@sgblank" />
<meta name="twitter:text:title" content="How to Keep Your Job As Your Company&nbsp;Grows" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c470566538ebdffc3e38025ca6ac5da6?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c470566538ebdffc3e38025ca6ac5da6?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c470566538ebdffc3e38025ca6ac5da6?s=114" />
<link rel='openid.server' href='https://steveblank.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://steveblank.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://steveblank.com/osd.xml" title="Steve Blank " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Steve Blank " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entrepreneurship and Innovation" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://steveblank.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c470566538ebdffc3e38025ca6ac5da6?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I know a change is going to come If you’re an early employee at a startup, one day you will wake up to find that what you worked on 24/7 for the last year is no longer the most important thing - you’re no longer the most important employee, and process, meetings, paperwork and managers&hellip;" />
<style type="text/css">
#header h1 a, #header h1 a:hover, #header .description {
color: #eb221e;
}
</style>
<link rel="amphtml" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-24863 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul id="menu-menu" class="menu"><li id="menu-item-12086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12086"><a href="http://steveblank.com">Home</a></li>
<li id="menu-item-12085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12085"><a href="https://steveblank.com/about/">About Steve</a></li>
<li id="menu-item-12083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12083"><a href="https://steveblank.com/books-for-startups/">Startup Books</a></li>
<li id="menu-item-12081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12081"><a href="https://steveblank.com/visitors-guide/">Guide</a></li>
<li id="menu-item-12080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12080"><a href="https://steveblank.com/slides/">Slides/Videos</a></li>
<li id="menu-item-12084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12084"><a href="https://steveblank.com/secret-history/">Secret History</a></li>
<li id="menu-item-12082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12082"><a href="https://steveblank.com/tools-and-blogs-for-entrepreneurs/">Startup Tools</a></li>
</ul>	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://steveblank.files.wordpress.com/2009/02/cropped-100_3947-ks-far-away-download10.jpg" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://steveblank.com/" title="Steve Blank ">Steve Blank </a></h1>
	</div>

	<div id="syndication">
		<a href="https://steveblank.com/feed/" title="Syndicate this site using RSS" class="feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a> &#124; <a href="https://steveblank.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://steveblank.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Email Subscription</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 294,888 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6599589"/>
						<input type="hidden" name="source" value="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="adcf15e7a7" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-421759682" class="widget widget_text"><h2 class="widgettitle">Entrepreneurship is a Calling</h2>
			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='200' height='112' src='https://www.youtube.com/embed/peX6wNbZrgQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

See more how to Startup videos<a href="https://www.youtube.com/channel/UCJ82g-PdaIjVfXD7g6CyHew" target="_blank"> here</a></div>
		</li>
<li id="categories-356180491" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
		<ul>
				<li class="cat-item cat-item-64203016"><a href="https://steveblank.com/category/2-minute-lessons/" >2 Minute Lessons</a> (15)
</li>
	<li class="cat-item cat-item-2450"><a href="https://steveblank.com/category/air-force/" >Air Force</a> (18)
</li>
	<li class="cat-item cat-item-1457175"><a href="https://steveblank.com/category/ardent/" >Ardent</a> (9)
</li>
	<li class="cat-item cat-item-45014641"><a href="https://steveblank.com/category/business-model-versus-business-plan/" >Business Model versus Business Plan</a> (64)
</li>
	<li class="cat-item cat-item-4787488"><a href="https://steveblank.com/category/california-coastal-commission/" >California Coastal Commission</a> (8)
</li>
	<li class="cat-item cat-item-1470"><a href="https://steveblank.com/category/china/" >China</a> (7)
</li>
	<li class="cat-item cat-item-6987201"><a href="https://steveblank.com/category/commencement-speeches/" >Commencement Speeches</a> (8)
</li>
	<li class="cat-item cat-item-23993"><a href="https://steveblank.com/category/conservation/" >Conservation</a> (3)
</li>
	<li class="cat-item cat-item-3075385"><a href="https://steveblank.com/category/convergent-technologies/" title="OEM supplier of desktop workstations.">Convergent Technologies</a> (4)
</li>
	<li class="cat-item cat-item-635806586"><a href="https://steveblank.com/category/corporate-govt-innovation/" >Corporate/Gov&#039;t Innovation</a> (104)
</li>
	<li class="cat-item cat-item-1874987"><a href="https://steveblank.com/category/customer-development/" >Customer Development</a> (293)
</li>
	<li class="cat-item cat-item-25337102"><a href="https://steveblank.com/category/customer-development-manifesto/" title="The genesis of the Customer Development model">Customer Development Manifesto</a> (33)
</li>
	<li class="cat-item cat-item-16840"><a href="https://steveblank.com/category/epiphany/" >E.piphany</a> (12)
</li>
	<li class="cat-item cat-item-32681"><a href="https://steveblank.com/category/esl/" >ESL</a> (8)
</li>
	<li class="cat-item cat-item-64567312"><a href="https://steveblank.com/category/familycareerculture/" >Family/Career/Culture</a> (71)
</li>
	<li class="cat-item cat-item-479441927"><a href="https://steveblank.com/category/hacking-for-defense/" >Hacking For Defense</a> (32)
</li>
	<li class="cat-item cat-item-526158618"><a href="https://steveblank.com/category/hacking-for-diplomacy/" >Hacking for Diplomacy</a> (10)
</li>
	<li class="cat-item cat-item-340390495"><a href="https://steveblank.com/category/innovation-outposts/" >Innovation Outposts</a> (4)
</li>
	<li class="cat-item cat-item-217160777"><a href="https://steveblank.com/category/investment-readiness-level/" >Investment Readiness Level</a> (6)
</li>
	<li class="cat-item cat-item-53169179"><a href="https://steveblank.com/category/lean-launchpad/" >Lean LaunchPad</a> (105)
</li>
	<li class="cat-item cat-item-261983049"><a href="https://steveblank.com/category/life-sciences-nih/" >Life Sciences (NIH)</a> (25)
</li>
	<li class="cat-item cat-item-16879037"><a href="https://steveblank.com/category/market-types/" >Market Types</a> (14)
</li>
	<li class="cat-item cat-item-175"><a href="https://steveblank.com/category/marketing/" >Marketing</a> (27)
</li>
	<li class="cat-item cat-item-28276971"><a href="https://steveblank.com/category/mips-computers/" >MIPS Computers</a> (2)
</li>
	<li class="cat-item cat-item-2064"><a href="https://steveblank.com/category/navy/" >Navy</a> (2)
</li>
	<li class="cat-item cat-item-16770755"><a href="https://steveblank.com/category/nsf-national-science-foundation/" >NSF (National Science Foundation)</a> (31)
</li>
	<li class="cat-item cat-item-16848661"><a href="https://steveblank.com/category/rocket-science-games/" >Rocket Science Games</a> (9)
</li>
	<li class="cat-item cat-item-137272104"><a href="https://steveblank.com/category/science-and-industrial-policy/" >Science and Industrial Policy</a> (27)
</li>
	<li class="cat-item cat-item-16849552"><a href="https://steveblank.com/category/secret-history-of-silicon-valley/" >Secret History of Silicon Valley</a> (28)
</li>
	<li class="cat-item cat-item-50184180"><a href="https://steveblank.com/category/siriusxm-radio-show/" >SiriusXM Radio Show</a> (50)
</li>
	<li class="cat-item cat-item-235742"><a href="https://steveblank.com/category/supermac/" >SuperMac</a> (12)
</li>
	<li class="cat-item cat-item-1591"><a href="https://steveblank.com/category/teaching/" >Teaching</a> (153)
</li>
	<li class="cat-item cat-item-6"><a href="https://steveblank.com/category/technology/" >Technology</a> (78)
</li>
	<li class="cat-item cat-item-429989"><a href="https://steveblank.com/category/tesla/" >Tesla</a> (4)
</li>
	<li class="cat-item cat-item-1"><a href="https://steveblank.com/category/uncategorized/" >Uncategorized</a> (7)
</li>
	<li class="cat-item cat-item-202"><a href="https://steveblank.com/category/venture-capital/" >Venture Capital</a> (74)
</li>
	<li class="cat-item cat-item-1087649"><a href="https://steveblank.com/category/vertical-markets/" >Vertical Markets</a> (5)
</li>
	<li class="cat-item cat-item-715437"><a href="https://steveblank.com/category/zilog/" >Zilog</a> (5)
</li>
		</ul>
			</li>
<li id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">Get Steve Blank via your RSS Feed</h2>
<ul><li><a href="https://steveblank.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a href="https://steveblank.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/">How to Keep Your Job As Your Company&nbsp;Grows</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/10/29/driven-to-distraction-the-future-of-car-safety/">Driven to Distraction – the future of car&nbsp;safety</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/10/26/why-founders-need-a-moral-compass/">Why Founders Need a Moral&nbsp;Compass</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/10/09/startups-and-regulated-markets/">What Your Startup Needs to Know About Regulated&nbsp;Markets</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/09/26/the-apple-watch-tipping-point-time-for-healthcare/">The Apple Watch – Tipping Point Time for&nbsp;Healthcare</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/09/12/the-end-of-more-the-death-of-moores-law/">The End of More – The Death of Moore’s&nbsp;Law</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/09/05/is-the-lean-startup-dead/">Is the Lean Startup&nbsp;Dead?</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/08/24/brown-university-talk/">Brown University Talk</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/07/09/advice-is-a-gift-treat-it-that-way/">This 1 Piece of Advice Could Make Or Break Your&nbsp;Career</a>
									</li>
											<li>
					<a href="https://steveblank.com/2018/06/08/hacking-for-defense-stanford-2/">Hacking for Defense @ Stanford  2018 &#8211; wonder and&nbsp;awe</a>
									</li>
					</ul>
		</li>
<li id="search-2" class="widget widget_search"><form method="get" id="searchform" action="https://steveblank.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<ul>
				<li><a href='https://steveblank.com/2018/11/'>November 2018</a></li>
	<li><a href='https://steveblank.com/2018/10/'>October 2018</a></li>
	<li><a href='https://steveblank.com/2018/09/'>September 2018</a></li>
	<li><a href='https://steveblank.com/2018/08/'>August 2018</a></li>
	<li><a href='https://steveblank.com/2018/07/'>July 2018</a></li>
	<li><a href='https://steveblank.com/2018/06/'>June 2018</a></li>
	<li><a href='https://steveblank.com/2018/04/'>April 2018</a></li>
	<li><a href='https://steveblank.com/2018/03/'>March 2018</a></li>
	<li><a href='https://steveblank.com/2018/02/'>February 2018</a></li>
	<li><a href='https://steveblank.com/2018/01/'>January 2018</a></li>
	<li><a href='https://steveblank.com/2017/11/'>November 2017</a></li>
	<li><a href='https://steveblank.com/2017/10/'>October 2017</a></li>
	<li><a href='https://steveblank.com/2017/09/'>September 2017</a></li>
	<li><a href='https://steveblank.com/2017/08/'>August 2017</a></li>
	<li><a href='https://steveblank.com/2017/07/'>July 2017</a></li>
	<li><a href='https://steveblank.com/2017/06/'>June 2017</a></li>
	<li><a href='https://steveblank.com/2017/05/'>May 2017</a></li>
	<li><a href='https://steveblank.com/2017/04/'>April 2017</a></li>
	<li><a href='https://steveblank.com/2017/03/'>March 2017</a></li>
	<li><a href='https://steveblank.com/2017/02/'>February 2017</a></li>
	<li><a href='https://steveblank.com/2017/01/'>January 2017</a></li>
	<li><a href='https://steveblank.com/2016/12/'>December 2016</a></li>
	<li><a href='https://steveblank.com/2016/11/'>November 2016</a></li>
	<li><a href='https://steveblank.com/2016/10/'>October 2016</a></li>
	<li><a href='https://steveblank.com/2016/09/'>September 2016</a></li>
	<li><a href='https://steveblank.com/2016/08/'>August 2016</a></li>
	<li><a href='https://steveblank.com/2016/07/'>July 2016</a></li>
	<li><a href='https://steveblank.com/2016/06/'>June 2016</a></li>
	<li><a href='https://steveblank.com/2016/05/'>May 2016</a></li>
	<li><a href='https://steveblank.com/2016/04/'>April 2016</a></li>
	<li><a href='https://steveblank.com/2016/03/'>March 2016</a></li>
	<li><a href='https://steveblank.com/2016/02/'>February 2016</a></li>
	<li><a href='https://steveblank.com/2016/01/'>January 2016</a></li>
	<li><a href='https://steveblank.com/2015/12/'>December 2015</a></li>
	<li><a href='https://steveblank.com/2015/11/'>November 2015</a></li>
	<li><a href='https://steveblank.com/2015/10/'>October 2015</a></li>
	<li><a href='https://steveblank.com/2015/09/'>September 2015</a></li>
	<li><a href='https://steveblank.com/2015/08/'>August 2015</a></li>
	<li><a href='https://steveblank.com/2015/07/'>July 2015</a></li>
	<li><a href='https://steveblank.com/2015/06/'>June 2015</a></li>
	<li><a href='https://steveblank.com/2015/05/'>May 2015</a></li>
	<li><a href='https://steveblank.com/2015/03/'>March 2015</a></li>
	<li><a href='https://steveblank.com/2015/02/'>February 2015</a></li>
	<li><a href='https://steveblank.com/2015/01/'>January 2015</a></li>
	<li><a href='https://steveblank.com/2014/12/'>December 2014</a></li>
	<li><a href='https://steveblank.com/2014/11/'>November 2014</a></li>
	<li><a href='https://steveblank.com/2014/10/'>October 2014</a></li>
	<li><a href='https://steveblank.com/2014/09/'>September 2014</a></li>
	<li><a href='https://steveblank.com/2014/08/'>August 2014</a></li>
	<li><a href='https://steveblank.com/2014/07/'>July 2014</a></li>
	<li><a href='https://steveblank.com/2014/06/'>June 2014</a></li>
	<li><a href='https://steveblank.com/2014/05/'>May 2014</a></li>
	<li><a href='https://steveblank.com/2014/04/'>April 2014</a></li>
	<li><a href='https://steveblank.com/2014/03/'>March 2014</a></li>
	<li><a href='https://steveblank.com/2014/02/'>February 2014</a></li>
	<li><a href='https://steveblank.com/2014/01/'>January 2014</a></li>
	<li><a href='https://steveblank.com/2013/12/'>December 2013</a></li>
	<li><a href='https://steveblank.com/2013/11/'>November 2013</a></li>
	<li><a href='https://steveblank.com/2013/10/'>October 2013</a></li>
	<li><a href='https://steveblank.com/2013/09/'>September 2013</a></li>
	<li><a href='https://steveblank.com/2013/08/'>August 2013</a></li>
	<li><a href='https://steveblank.com/2013/07/'>July 2013</a></li>
	<li><a href='https://steveblank.com/2013/06/'>June 2013</a></li>
	<li><a href='https://steveblank.com/2013/05/'>May 2013</a></li>
	<li><a href='https://steveblank.com/2013/04/'>April 2013</a></li>
	<li><a href='https://steveblank.com/2013/03/'>March 2013</a></li>
	<li><a href='https://steveblank.com/2013/02/'>February 2013</a></li>
	<li><a href='https://steveblank.com/2013/01/'>January 2013</a></li>
	<li><a href='https://steveblank.com/2012/12/'>December 2012</a></li>
	<li><a href='https://steveblank.com/2012/11/'>November 2012</a></li>
	<li><a href='https://steveblank.com/2012/10/'>October 2012</a></li>
	<li><a href='https://steveblank.com/2012/09/'>September 2012</a></li>
	<li><a href='https://steveblank.com/2012/08/'>August 2012</a></li>
	<li><a href='https://steveblank.com/2012/07/'>July 2012</a></li>
	<li><a href='https://steveblank.com/2012/06/'>June 2012</a></li>
	<li><a href='https://steveblank.com/2012/05/'>May 2012</a></li>
	<li><a href='https://steveblank.com/2012/04/'>April 2012</a></li>
	<li><a href='https://steveblank.com/2012/03/'>March 2012</a></li>
	<li><a href='https://steveblank.com/2012/02/'>February 2012</a></li>
	<li><a href='https://steveblank.com/2012/01/'>January 2012</a></li>
	<li><a href='https://steveblank.com/2011/12/'>December 2011</a></li>
	<li><a href='https://steveblank.com/2011/11/'>November 2011</a></li>
	<li><a href='https://steveblank.com/2011/10/'>October 2011</a></li>
	<li><a href='https://steveblank.com/2011/09/'>September 2011</a></li>
	<li><a href='https://steveblank.com/2011/08/'>August 2011</a></li>
	<li><a href='https://steveblank.com/2011/07/'>July 2011</a></li>
	<li><a href='https://steveblank.com/2011/06/'>June 2011</a></li>
	<li><a href='https://steveblank.com/2011/05/'>May 2011</a></li>
	<li><a href='https://steveblank.com/2011/04/'>April 2011</a></li>
	<li><a href='https://steveblank.com/2011/03/'>March 2011</a></li>
	<li><a href='https://steveblank.com/2011/02/'>February 2011</a></li>
	<li><a href='https://steveblank.com/2011/01/'>January 2011</a></li>
	<li><a href='https://steveblank.com/2010/12/'>December 2010</a></li>
	<li><a href='https://steveblank.com/2010/11/'>November 2010</a></li>
	<li><a href='https://steveblank.com/2010/10/'>October 2010</a></li>
	<li><a href='https://steveblank.com/2010/09/'>September 2010</a></li>
	<li><a href='https://steveblank.com/2010/08/'>August 2010</a></li>
	<li><a href='https://steveblank.com/2010/07/'>July 2010</a></li>
	<li><a href='https://steveblank.com/2010/06/'>June 2010</a></li>
	<li><a href='https://steveblank.com/2010/05/'>May 2010</a></li>
	<li><a href='https://steveblank.com/2010/04/'>April 2010</a></li>
	<li><a href='https://steveblank.com/2010/03/'>March 2010</a></li>
	<li><a href='https://steveblank.com/2010/02/'>February 2010</a></li>
	<li><a href='https://steveblank.com/2010/01/'>January 2010</a></li>
	<li><a href='https://steveblank.com/2009/12/'>December 2009</a></li>
	<li><a href='https://steveblank.com/2009/11/'>November 2009</a></li>
	<li><a href='https://steveblank.com/2009/10/'>October 2009</a></li>
	<li><a href='https://steveblank.com/2009/09/'>September 2009</a></li>
	<li><a href='https://steveblank.com/2009/08/'>August 2009</a></li>
	<li><a href='https://steveblank.com/2009/07/'>July 2009</a></li>
	<li><a href='https://steveblank.com/2009/06/'>June 2009</a></li>
	<li><a href='https://steveblank.com/2009/05/'>May 2009</a></li>
	<li><a href='https://steveblank.com/2009/04/'>April 2009</a></li>
	<li><a href='https://steveblank.com/2009/03/'>March 2009</a></li>
	<li><a href='https://steveblank.com/2009/02/'>February 2009</a></li>
		</ul>
			</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Other Stuff</h2>
		<ul>
			<li class="page_item page-item-2"><a href="https://steveblank.com/about/">About Steve</a></li>
<li class="page_item page-item-22"><a href="https://steveblank.com/tools-and-blogs-for-entrepreneurs/">Startup Tools</a></li>
<li class="page_item page-item-62"><a href="https://steveblank.com/secret-history/">Secret History</a></li>
<li class="page_item page-item-68"><a href="https://steveblank.com/books-for-startups/">Books for Startups</a></li>
<li class="page_item page-item-8408"><a href="https://steveblank.com/visitors-guide/">Guide</a></li>
<li class="page_item page-item-11025"><a href="https://steveblank.com/slides/">Slides/Videos</a></li>
		</ul>
			</li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-24863 post type-post status-publish format-standard hentry category-familycareerculture category-mips-computers" id="post-24863">

				<h2><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" rel="bookmark" title="How to Keep Your Job As Your Company&nbsp;Grows">How to Keep Your Job As Your Company&nbsp;Grows</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">November 13, 2018</span> by steveblank									</div>

				<div class="entry">

					<p style="text-align:center;"><em><a href="https://www.youtube.com/watch?v=wEBlaMOmKV4">I know a change is going to come</a></em></p>
<p>If you’re an early employee at a startup, one day you will wake up to find that what you worked on 24/7 for the last year is no longer the most important thing &#8211; you’re no longer the most important employee, and process, meetings, paperwork and managers and bosses have shown up. Most painfully, you’ll learn that <a href="https://steveblank.com/2015/02/12/what-do-i-do-now/" target="_blank" rel="noopener">your role in the company has to change</a>.</p>
<p><a href="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg"><img data-attachment-id="24877" data-permalink="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/mad-employee-s/" data-orig-file="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg" data-orig-size="720,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mad employee s" data-image-description="" data-medium-file="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg?w=300" data-large-file="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg?w=468" class="alignright size-thumbnail wp-image-24877" src="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg?w=150&#038;h=106" alt="" width="150" height="106" srcset="https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg?w=150&amp;h=106 150w, https://steveblank.files.wordpress.com/2018/11/mad-employee-s.jpg?w=300&amp;h=212 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>I&#8217;ve seen these transitions as an investor, board member and CEO. At times they are painful to watch and difficult to manage. Early in my career I lived it as an employee, and I handled it in the worst possible way.</p>
<p>Here&#8217;s what I wish I had known.</p>
<hr />
<p>I had joined MIPS Computers, my second semiconductor company<strong>, </strong>as the VP of marketing and also took on the role of the acting VP of Sales. During the first year of the company’s life, I was a fireball &#8211; relentless in creating and pursuing opportunities &#8211; getting on an airplane at the drop of a hat to fly anywhere, anytime, to get a design win. I worked with engineering to try to find product/market fit (<a href="https://steveblank.com/2009/11/30/customer-development-is-not-a-focus-group/" target="_blank" rel="noopener">big endian or little endian</a>?) and get the chip designed into companies building engineering workstations &#8211; powerful personal computers, all while trying to refine how to find the right markets, customers, and sales process. I didn’t get much sleep, but I was having the time of my life.</p>
<p>And after a year there was good news. Our rent-a-CEO was being replaced by a permanent one. Our chip was nearing completion, and I had convinced early <a href="http://blog.alchemistaccelerator.com/lighthouse-customers-four-best-practices" target="_blank" rel="noopener">lighthouse customers</a> to design it into their computers. I had done amazing things with almost no resources and got the company on the radar of every tech publication and into deals we had no right to be in. I was feeling 10 feet tall. Everything was great… until the new CEO called me in for a chat.</p>
<p>I don’t remember much about the details, but I do remember hearing him tell me how impressed he was with what I had accomplished so far, then immediately the visceral feeling of shock and surprise when his next words were that now the company needed to scale, and I wasn’t the right person to do that… Wait! What??</p>
<p>For a minute I couldn’t breathe. I felt like I had been punched in the gut. How could that be?  What do you mean I’m not the right person??? Hadn’t he just listed all the great work I had done? He acknowledged it was a lot of progress but offered that it was a flurry of disconnected tactics without a coherent strategy. No one knew what I was doing, and I couldn’t explain why I was doing it when asked. “You’re just throwing stuff against the wall. That doesn’t scale.” I was speechless. Wasn’t that what the first year of a startup was supposed to be like?</p>
<p>Scrambling to save my job, I regained the power of speech, and asked him if I could be the person to take the company to the next level. And to his credit (which I only appreciated years later) he agreed that while he was going to start a search, I could be a candidate for the job. And to top it off he got me a coach to help me understand what taking it to the next level meant. In preparation I remember buying all the management books I could find and reading what little literature there was at the time about how small company management transitioned into a larger one.</p>
<p><strong>And herein lies the tale….<br />
</strong>I vaguely remember going to lunch with my coach, a nice white-haired “old guy” who was trying to help me learn the skills to grow into the new job. The problem was I had shut down. Even as we were meeting, I was obsessively thinking about the change in my role, my title and my status. “I don’t get it, I did all this work, and everything was great. <em>Why does anything have to change</em>?”  But I never shared any of how I felt with my coach. To do this day I am really embarrassed to admit that I have no idea what my coach tried to teach me over multiple lunches and weeks. As we went to lunch, all I could think about was me and how I was being screwed. I literally paid zero attention. In my righteous anger I was unreachable.</p>
<p>I shouldn’t have been surprised, but yet again I was, when a month later the CEO said, that the report from the coach said, “I had a long way to go”. The company was going to hire a VP of Marketing. I was devastated.</p>
<p>I quit.</p>
<p><b>It&#8217;s Not About Change &#8211; It&#8217;s About Loss<br />
</b>If you had asked me a decade later what had been going on in my head and why I handled this so badly, I would have simply said, that: 1) I was resistant to change, and that 2) I had made this all about me and never once considered that our new CEO was right<em>. </em>All true &#8211; to a point.</p>
<p>It took me another decade to realize if I had been really honest with myself <em>it wasn’t about fighting change at all</em>. Heck every day something new was happening at our startup. I was agile enough to keep up with innumerable changes and I was changing lots of things myself. It was actually about something much more personal I wouldn’t admit to myself &#8211; it was that <em><a href="https://www.strategy-business.com/article/09306?gko=5df7f" target="_blank" rel="noopener">these changes made me fear what I was losing</a></em>;</p>
<ul>
<li>I felt a <em>l</em><em>oss of status and identity </em>– I had been judged inadequate to continue in my role and my stature and the value of my skills and abilities had dropped.</li>
<li>I felt a <em>loss of certainty </em>&#8211; I was now competing to hold a job I thought was mine forever in the company. At least that’s what I thought my business card said. Now I was adrift and didn’t know what the future held.</li>
<li>I felt a loss of <em>autonomy &#8211; </em>Up until now I used my best judgment of what was needed and I was doing what I wanted, when I wanted it. I was fine making up a strategy on the fly from disconnected tactics. Now we were going to have plans and a strategy.</li>
<li>I felt a <em>loss of community </em>– we had been a small tight team who had bonded together under extreme pressure and accomplished amazing things. Now new people who knew none of that and appreciated little of it were coming in. They had little trust and empathy with us.</li>
<li>I felt <em>the process lacked fairness &#8211;</em> no one had warned/told me that the job I was doing needed to change over time, and no one told me what those new skills were.</li>
</ul>
<p><strong>What was going on?<br />
</strong>Researchers have found there’s a <a href="https://www.strategy-business.com/article/09306?gko=5df7f" target="_blank" rel="noopener">link between social connection and physical discomfort</a> within the brain. “Being hungry and being ostracized activate similar neural responses because <a href="https://www.strategy-business.com/article/09306?gko=5df7f" target="_blank" rel="noopener">being socially connected is necessary for survival</a>. Although a job is often regarded as a purely economic transaction, <em>the brain experiences the workplace first and foremost as a social system</em>.”</p>
<p>Looking back over the decades it’s clear that the new CEO was right. Even though these losses triggered something primal, I did need to learn discipline, pattern recognition, time management, separating the trivial from the important and the difference between tactics and strategy. I needed to learn to grow from being a great individual contributor to being a manager and then a leader. Instead I walked away from learning any of it.</p>
<p>I probably added five unneeded years to my career.</p>
<p><strong>What should I have done?<br />
</strong>Today it’s understood that all startups <a href="https://steveblank.com/2015/02/12/what-do-i-do-now/" target="_blank" rel="noopener">go through a metamorphosis as they become larger companies</a>. They go from organizations struggling for survival as they search for product/market fit, to building a repeatable and scalable business model, and then growing to profitability. And we are all <a href="http://en.wikipedia.org/wiki/Dunbar's_number" target="_blank" rel="noopener">hard-wired for a set number</a> of social relationships. This mental wiring defines boundaries in growing an organization – get bigger than a certain size, and you need a different management system. The skills needed from employees differ at each stage.</p>
<p><a href="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg"><img data-attachment-id="24903" data-permalink="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/search-build-grow-4/" data-orig-file="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg" data-orig-size="1385,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="search build grow" data-image-description="" data-medium-file="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=300" data-large-file="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=400&#038;h=90" class="aligncenter wp-image-24903" src="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=400&#038;h=90" alt="" width="400" height="90" srcset="https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=400&amp;h=90 400w, https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=800&amp;h=180 800w, https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=150&amp;h=34 150w, https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=300&amp;h=67 300w, https://steveblank.files.wordpress.com/2018/11/search-build-grow1.jpg?w=768&amp;h=172 768w" sizes="(max-width: 400px) 100vw, 400px" /></a>What I wish I knew was that if you’re an early company employee, <em>it’s not likely that the skills you have on day one are the skills needed as the company scales to the next level</em>. This sentence is worth reading multiple times as no one &#8211; not the person who hired you, the VC’s or your peers -is going to tell you when you&#8217;re hired <span style="text-decoration:underline;">that the company will likely outgrow you.</span> Some (like your peers or even the founders) don’t understand it, and others (the VCs) realize it’s not in their interest to let you know. The painful reality is that products change, strategies change, people change&#8230;things have to change for your company to stay in business and grow.</p>
<p><strong>What should my CEO have done?<br />
</strong>When my CEO was explaining to me how the company needed to change to grow, he was explaining facts while I was processing deeply held feelings. The <em>changes in the organization and my role represented what I was about to lose</em>. And when people feel they’re going to lose something deeply important, it triggers an emotional response because change feels like a threat. It&#8217;s not an excuse for my counterproductive behavior, but explains why I acted out like I did.</p>
<p>Startup CEOs need to <u>think about these transitions from day one </u>and consider <em>how to address the real sense of loss these transitions mean to early employees</em>.</p>
<p><em>Loss of status</em>? It’s almost impossible to take away a title from someone, give it to someone else and still retain that employee. Think hard about whether titles need to be formal (VP of Engineering, VP of Marketing, VP of Sales, etc.) before the company finds product/market fit and/or tens of people – as you can almost guarantee that these people won’t have those roles and titles when you scale.</p>
<p><em>Loss of Certainty? </em>Startups and VC’s have historically operated on the “I’ll deal with this later” principle in letting early employees know what happens as the company scales. The common wisdom is that no one would want to work like crazy knowing that they might not be the ones to lead as the company grows. I call this the Moses-problem – you work for years to get the tribe to the promised land &#8211; but you’re not allowed to cross over. The company needs to give formal recognition for those individuals who brought the tribe to the promised land.</p>
<p><em>Loss of Autonomy? </em>This is the time you and your employees get to have a discussion about the next steps in their career. Do they want to be an individual contributor? Manager of people and process? Special projects? These shouldn&#8217;t be random assignments but instead, offer a roadmap of possible choices and directions.</p>
<p><em>Loss of Community? </em>Your original hires embody the company culture. Unless you have them capture the unique aspects of the culture, it will become diluted and disappear among the new hires. Declare them <em><a href="https://mastersofscale.com/#/aneel-bhusri-the-elusive-formula-for-great-hiring/" target="_blank" rel="noopener">cultural co-founders</a>. </em>Help them understand the community is growing and they’re the ambassadors. Have them formalize it as part of a now needed on-boarding process as the company grows. And most importantly, make sure that they are celebrated as the team that got the company to where it is now.</p>
<p><em>Loss of Fairness?</em> Just telling employees “<a href="https://www.youtube.com/watch?v=wEBlaMOmKV4" target="_blank" rel="noopener">a change is going to come</a>” it is not sufficient. What are the new skills needed when you scale from Search to Build to Grow – from tens to hundreds and then thousands of people? How can your existing employees gain those new skills?</p>
<p><strong>Lessons Learned</strong></p>
<blockquote>
<ul>
<li>VC’s, Founders and CEOs now recognize that startups grow through different stages: <a href="https://steveblank.com/2015/02/12/what-do-i-do-now/">Search, Build and Grow</a>
<ul>
<li>They recognize that employees need different skills at each stage</li>
<li>And that some of the original employees won&#8217;t grow into the next stage</li>
</ul>
</li>
<li>But while these changes make rational sense to the CEO and the board, to early employees these changes feel like a real and tangible personal <a href="https://www.strategy-business.com/article/09306?gko=5df7f" target="_blank" rel="noopener">loss</a>
<ul>
<li>Loss of Status and Identity</li>
<li>Loss of Community</li>
<li>Loss of Autonomy</li>
<li>Loss of Certainty</li>
<li>Loss of Fairness</li>
</ul>
</li>
<li>CEOs need to put processes in places to acknowledge and deal with the real sense of loss
<ul>
<li>These will keep early employees motivated – and retained</li>
<li>And build a stronger company</li>
</ul>
</li>
<li>For employees, how you handle change will affect the trajectory of your career and possibly your net worth</li>
</ul>
</blockquote>
<p style="text-align:left;">This post appeared in <a href="https://angel.co/blog/steve-blank-how-to-keep-your-job-as-your-startup-grows">AngelList</a><a href="https://angel.co/blog/steve-blank-how-to-keep-your-job-as-your-startup-grows"><img data-attachment-id="24934" data-permalink="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/angellist-2/" data-orig-file="https://steveblank.files.wordpress.com/2018/11/angellist1.jpg" data-orig-size="1458,277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Angellist" data-image-description="" data-medium-file="https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=300" data-large-file="https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=468" class="wp-image-24934 size-thumbnail aligncenter" src="https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=150&#038;h=28" alt="" width="150" height="28" srcset="https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=150&amp;h=28 150w, https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=295&amp;h=56 295w, https://steveblank.files.wordpress.com/2018/11/angellist1.jpg?w=300&amp;h=57 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" data-text="How to Keep Your Job As Your Company Grows" data-via="sgblank" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F&amp;title=How%20to%20Keep%20Your%20Job%20As%20Your%20Company%20Grows" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=How%20to%20Keep%20Your%20Job%20As%20Your%20Company%20Grows%20https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F&#038;media=https%3A%2F%2Fsteveblank.files.wordpress.com%2F2018%2F11%2Fangellist1.jpg&#038;description=How%20to%20Keep%20Your%20Job%20As%20Your%20Company%20Grows" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F&name=How%20to%20Keep%20Your%20Job%20As%20Your%20Company%20Grows" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6599589-24863-5bec36e33ba4b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6599589&amp;post_id=24863&amp;origin=steveblank.wordpress.com&amp;obj_id=6599589-24863-5bec36e33ba4b' data-name='like-post-frame-6599589-24863-5bec36e33ba4b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					
					<p class="postinfo">
						Filed under: <a href="https://steveblank.com/category/familycareerculture/" rel="category tag">Family/Career/Culture</a>, <a href="https://steveblank.com/category/mips-computers/" rel="category tag">MIPS Computers</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://steveblank.com/2018/10/29/driven-to-distraction-the-future-of-car-safety/" rel="prev">Driven to Distraction – the future of car&nbsp;safety</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-24863 type-post status-publish format-standard hentry category-familycareerculture category-mips-computers">

	<h3 id="comments">13 Responses</h3>

	<ol class="commentlist">
	
<li class="comment even thread-even depth-1 highlander-comment" id="comment-487173">
<div id="div-comment-487173">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/597589854/picture?q=type%3Dlarge%26_md5%3D04a681fb75f282ecbc631e9cee8f3531&#038;resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">Charles Smyth</strong>, on <a href="#comment-487173" title="">November 13, 2018 at 6:27 am</a> said:		</span>
			</div>

	<p>This was a very interesting article 🙂</p>
<p id="comment-like-487173" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487173&#038;_wpnonce=db44b9ecff" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487173" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487173#respond' onclick='return addComment.moveForm( "div-comment-487173", "487173", "respond", "24863" )' aria-label='Reply to Charles Smyth'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487175">
<div id="div-comment-487175">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://2.gravatar.com/avatar/e456511fe7de9ad878f5ecbc306cdf04?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://www.linkedin.com/in/peter-himes-4b0147/' rel='external nofollow' class='url'>Peter Himes</a></strong>, on <a href="#comment-487175" title="">November 13, 2018 at 6:31 am</a> said:		</span>
			</div>

	<p>Compelling read. I went through the same transition when I joined a company transitioning into growth stage as VP Sales. After a year and a half and despite relentless work in establishing a global sales network and presence that the founding team did not do well (the company supplies timing products that require thousands of design ins, while the CEO came from the ASSP field where one or two key design wins define success for the company) I was fired after the company failed to achieve the revenue targets that the CEO promised the Board. Even though this was a dismissal and not a &#8216;loss of title&#8217;, all the feelings of identity loss were exactly the same. And while I can justify everything that I did and look at the eventual path that the company took, that is still a debate that only really matters to me, and doesn&#8217;t reflect the decisions that companies have to make as they scale.  </p>
<p>I am lucky in that I have been able to re-invent my career a number of times since then, but I still think about the mismatch between ambition and ability in organizational life.</p>
<p id="comment-like-487175" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487175&#038;_wpnonce=de6a100518" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487175" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487175#respond' onclick='return addComment.moveForm( "div-comment-487175", "487175", "respond", "24863" )' aria-label='Reply to Peter Himes'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment even thread-even depth-1 highlander-comment" id="comment-487176">
<div id="div-comment-487176">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://2.gravatar.com/avatar/b6717a792268924544ecf0887863ac86?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://www.ontogenetics.com' rel='external nofollow' class='url'>Ed Buckley</a></strong>, on <a href="#comment-487176" title="">November 13, 2018 at 6:33 am</a> said:		</span>
			</div>

	<p>Great article.  Honest.  Painful.  Been there, felt that&#8230;</p>
<p id="comment-like-487176" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487176&#038;_wpnonce=a9989541e8" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487176" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487176#respond' onclick='return addComment.moveForm( "div-comment-487176", "487176", "respond", "24863" )' aria-label='Reply to Ed Buckley'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487183">
<div id="div-comment-487183">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/6aeb1090ab7e817825485288a2915a62?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://www.linkedin.com/in/adamfrankl/' rel='external nofollow' class='url'>Adam Frankl</a></strong>, on <a href="#comment-487183" title="">November 13, 2018 at 6:59 am</a> said:		</span>
			</div>

	<p>I have lived this as VP of Marketing&#8211;twice! The second time I realized that my skill set was not about the product&#8211;it was launching startups and getting them ready to scale, not scaling them. Once I had that realization finding the next startup to launch was straightforward.</p>
<p id="comment-like-487183" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487183&#038;_wpnonce=f7d7dea719" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487183" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487183#respond' onclick='return addComment.moveForm( "div-comment-487183", "487183", "respond", "24863" )' aria-label='Reply to Adam Frankl'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment even thread-even depth-1 highlander-comment" id="comment-487186">
<div id="div-comment-487186">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://2.gravatar.com/avatar/e97a0b50c0bcf9cf2848e05463be550d?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">Kensie McKyle</strong>, on <a href="#comment-487186" title="">November 13, 2018 at 7:06 am</a> said:		</span>
			</div>

	<p>Brilliant! This is the best thing I&#8217;ve ever read from you (and I endeavour to read everything you publish)! Informative, deeply personal, and powerfully enabling &#8211; emotionally, tactically, and strategically.    </p>
<p>I intensely dislike and distrust the term (and function) &#8220;HR&#8221; &#8212; and instead use/enact the term &#8220;HDD&#8221; (and HDDS &#8211; as in &#8216;Human Dynamics and Development&#8217; and &#8216;Human Dynamics and Development Systems&#8217;). </p>
<p>I suggest (as I think you do) that (especially) FROM THE START founders/start-up firms embarking on the &#8216;Search-Build-Grow&#8217; adventure find a way for a dedicated individual and/or service to provide HDD functions precisely focused on providing for, engaging and transforming the very issues, challenges, information, support, tools and cultural frameworks necessary for the individuals&#8217; (and their organizations&#8217;) transformation and success on that tremendous arc your powerful article outlines.</p>
<p>Simply put, independent of scale or domain, &#8216;failing to plan for&#8217; results in actively &#8216;planning to fail&#8217;. True too in the role, status, autonomy and other changes occurring in the Search-Build-Grow trajectory.</p>
<p>Best regards and thank you so much for sharing so succinctly such a tremendous set of both actionable and (my word) actable insights.</p>
<p id="comment-like-487186" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487186&#038;_wpnonce=f40cc58567" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487186" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487186#respond' onclick='return addComment.moveForm( "div-comment-487186", "487186", "respond", "24863" )' aria-label='Reply to Kensie McKyle'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment byuser comment-author-m23khan odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487217">
<div id="div-comment-487217">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/fa66aef07d4fa971b8df521471a337fd?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://themomanchronicals.wordpress.com' rel='external nofollow' class='url'>m23khan</a></strong>, on <a href="#comment-487217" title="">November 13, 2018 at 9:27 am</a> said:		</span>
			</div>

	<p>Hope you realize you posted excellent advice. Must read for all employees I say.</p>
<p id="comment-like-487217" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487217&#038;_wpnonce=5a032db4b4" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487217" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487217#respond' onclick='return addComment.moveForm( "div-comment-487217", "487217", "respond", "24863" )' aria-label='Reply to m23khan'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment even thread-even depth-1 highlander-comment" id="comment-487219">
<div id="div-comment-487219">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://2.gravatar.com/avatar/e2b8709c44b5afb1344288f16d8078c0?s=32&#038;d=https%3A%2F%2F2.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://www.coderslexicon.com' rel='external nofollow' class='url'>Martyr2</a></strong>, on <a href="#comment-487219" title="">November 13, 2018 at 10:02 am</a> said:		</span>
			</div>

	<p>Honestly while you have long struggled with the loss of identity, title and what you could have done wrong, I would actually say this is more of a cautionary tale of bad management and CEOs than anything you did wrong. Do companies change? Yes for sure. Do startups go through a metamorphosis as they become larger? Hell yeah. But nothing a company does should result in what happened to you. </p>
<p>Ok, so you are not what the company needed at the moment, they should have turned around and guided you in the new direction. No not putting your job up for grabs, but to instead change the role to be in line with the new direction. Point out what you are doing that needs a tweak to be scalable.  </p>
<p>I honestly think that any CEO or management position that makes such hard changes like this and screw over the earliest employees should instead take a hard look at themselves. In many ways, you are more the company than an incoming CEO outsider is. I don&#8217;t believe they should keep people who are dead weight by any means, but they should keep those who are faithful, experienced and show a willing to change than threatening their job.</p>
<p>I am sorry it has caused years of bad reflection on what you did wrong, but it sounds like they just screwed up. It is more common than you think.</p>
<p>As a cautionary tale, I saw a company I worked for do this many times over and purged their company of all their experience. Now they are almost bankrupt. So many employees that we have a support group where we are all friends and we are all hoping that the company goes under. It looks like it might collapse within a year at most. Good.</p>
<p id="comment-like-487219" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487219&#038;_wpnonce=2fe8ded760" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487219" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487219#respond' onclick='return addComment.moveForm( "div-comment-487219", "487219", "respond", "24863" )' aria-label='Reply to Martyr2'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487221">
<div id="div-comment-487221">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://i2.wp.com/pbs.twimg.com/profile_images/893827723847774209/bAZ2qQaX_normal.jpg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://twitter.com/PatriciaMejia' rel='external nofollow' class='url'>PatriciaMejia (@PatriciaMejia)</a></strong>, on <a href="#comment-487221" title="">November 13, 2018 at 10:24 am</a> said:		</span>
			</div>

	<p>Obviously written by someone who knows of what he speaks. One of the best analyses of the challenge of growth for early stage employees that I&#8217;ve read. And advice to VCs and new leadership is well taken. Unfortunately it requires long-term thinking and a willingness to be honest with employees (consequences be as they are) about the realities of growth. Would also note that as often as I&#8217;ve seen early stage employees pushed out, I&#8217;ve seen late-stage leaders come in and make huge mistakes that had they had more blocking and tackling acumen developed in an early stage enterprise, they would&#8217;ve been able to foresee.</p>
<p id="comment-like-487221" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487221&#038;_wpnonce=b980c695cc" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487221" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487221#respond' onclick='return addComment.moveForm( "div-comment-487221", "487221", "respond", "24863" )' aria-label='Reply to PatriciaMejia (@PatriciaMejia)'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment even thread-even depth-1 highlander-comment" id="comment-487256">
<div id="div-comment-487256">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/354c8e19c039091c8c6532cadb446146?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">Sam Jackson</strong>, on <a href="#comment-487256" title="">November 13, 2018 at 2:16 pm</a> said:		</span>
			</div>

	<p>Very good for me to read this (every month, I suppose) having joined as employee #1 a fast-growing, changing, evolving company&#8230; Great read that I&#8217;ll definitely be sharing onwards. Catch you soon!</p>
<p id="comment-like-487256" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487256&#038;_wpnonce=d30a0d7a20" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487256" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487256#respond' onclick='return addComment.moveForm( "div-comment-487256", "487256", "respond", "24863" )' aria-label='Reply to Sam Jackson'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487322">
<div id="div-comment-487322">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/9579e2b98e21051555ba91dd97422b15?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">Michael A Mantell</strong>, on <a href="#comment-487322" title="">November 13, 2018 at 6:56 pm</a> said:		</span>
			</div>

	<p>Really useful and important Steve. Thanks.</p>
<p id="comment-like-487322" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487322&#038;_wpnonce=957f861350" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487322" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487322#respond' onclick='return addComment.moveForm( "div-comment-487322", "487322", "respond", "24863" )' aria-label='Reply to Michael A Mantell'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment byuser comment-author-teddyknox even thread-even depth-1 highlander-comment" id="comment-487327">
<div id="div-comment-487327">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/9adf6739ca3d952caa32225bdaa71b5f?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://teddyknox.wordpress.com' rel='external nofollow' class='url'>teddyknox</a></strong>, on <a href="#comment-487327" title="">November 13, 2018 at 7:30 pm</a> said:		</span>
			</div>

	<p>&gt; What I wish I knew was that if you’re an early company employee, it’s not likely that the skills you have on day one are the skills needed as the company scales to the next level.</p>
<p>I can imagine one more rationale for why one might act the way you did: if you lose track of the dynamically shifting success criteria (because you’ve got your head down grinding towards yesterday’s criteria), then you’ll be surprised when you fall behind according to today’s criteria. One reaction to this is to reject today’s criteria. This is easier than accepting reality because according to yesterday’s criteria you’re doing better than anyone else (most other people are on the right page and behind according to yesterday’s criteria). But reality always sets in eventually…</p>
<p>Maybe the underlying problem was that you lost touch with the reality of your company, or underestimated how much any company’s direction (at any stage) can shift when a new leader takes office.</p>
<p id="comment-like-487327" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487327&#038;_wpnonce=c83522401f" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487327" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487327#respond' onclick='return addComment.moveForm( "div-comment-487327", "487327", "respond", "24863" )' aria-label='Reply to teddyknox'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-487336">
<div id="div-comment-487336">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=32' class='avatar avatar-32 avatar-default' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://jsousa.me' rel='external nofollow' class='url'>Justin Sousa</a></strong>, on <a href="#comment-487336" title="">November 13, 2018 at 9:02 pm</a> said:		</span>
			</div>

	<p>This was an outstanding read. Thanks</p>
<p id="comment-like-487336" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487336&#038;_wpnonce=2bf92b21f8" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487336" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487336#respond' onclick='return addComment.moveForm( "div-comment-487336", "487336", "respond", "24863" )' aria-label='Reply to Justin Sousa'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->

<li class="comment even thread-even depth-1 highlander-comment" id="comment-487366">
<div id="div-comment-487366">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/832998620521709568/2UhB2wsg_normal.jpg?resize=32%2C32' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://twitter.com/YairSpolter' rel='external nofollow' class='url'>Yair Spolter (@YairSpolter)</a></strong>, on <a href="#comment-487366" title="">November 14, 2018 at 1:05 am</a> said:		</span>
			</div>

	<p>Thank you for another insightful piece, Steve. It is particularly timely for me, and I would like to ask you the following: What&#8217;s your advice for an employee who is currently in the situation you are describing, and the CEO has not followed the process you outlined here?</p>
<p id="comment-like-487366" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?like_comment=487366&#038;_wpnonce=6d1242a241" class="comment-like-link needs-login" rel="nofollow" data-blog="6599589"><span>Like</span></a><span id="comment-like-count-487366" class="comment-like-feedback">Like</span></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://steveblank.com/2018/11/13/its-not-change-you-fear-its-loss/?replytocom=487366#respond' onclick='return addComment.moveForm( "div-comment-487366", "487366", "respond", "24863" )' aria-label='Reply to Yair Spolter (@YairSpolter)'>Reply</a>	</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/its-not-change-you-fear-its-loss/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://steveblank.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebc0ad0676" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/its-not-change-you-fear-its-loss/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24863' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="844e503b1a" /></p>
<input type="hidden" name="genseq" value="1542207203" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-85363375-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
	<div class="sidebar">
	<ul>

<li id="text-364000241" class="widget widget_text">			<div class="textwidget"><p><span style="color:#2E2EFE;"><span style="font-size:.9em;"><br />
 contact: info@kandsranch.com</span></p>
<div style="height:10px;"></div>
<div style="text-align:center;"> <img src="https://steveblank.files.wordpress.com/2014/08/twitter-log.png"/><br />
<a href="http://twitter.com/sgblank" target="_blank">@sgblank</a></p>
<div style="height:20px;"></div>
<p><a href="https://www.linkedin.com/in/steveblank/"><img src="https://steveblank.files.wordpress.com/2014/08/linkedin1.png"/><br />
</a></p>
<p><a href="http://www.amazon.com/gp/product/0984999302/ref=as_li_tf_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0984999302&amp;linkCode=as2&amp;tag=wwwsteveblank-20"><br />
<img style="border:1px solid black;" src="https://steveblank.files.wordpress.com/2014/09/new-som-blog-pic.jpg"/><br />
</a></p>
<div style="height:20px;"></div>
<p><a href="http://hbr.org/2013/05/why-the-lean-start-up-changes-everything/ar/1"><img style="border:1px solid black;" src="https://steveblank.files.wordpress.com/2013/05/hbr-reprint1.jpg"/><br />
</a></p>
<div style="height:20px;"></div>
<p><a href="http://www.amazon.com/gp/product/0989200507/ref=as_li_tf_tl?ie=UTF8&amp;camp=1789&amp;creative=9325&amp;creativeASIN=0989200507&amp;linkCode=as2&amp;tag=wwwsteveblank-20"><img style="border:1px solid black;" src="https://steveblank.files.wordpress.com/2013/07/four-steps-hardcover-150.jpg"/></a></p>
<div style="height:20px;"></div>
<p><a href="http://clearshore.net/"><img style="border:1px solid black;" src="https://steveblank.files.wordpress.com/2017/08/sbpodcastbutton_final.png"/>Get the Podcasts for Free</a></div>
<p></span></p>
</div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="225" data-height="1206" data-theme="light" data-link-color="#fc0202" data-border-color="#e8e8e8" data-tweet-limit="30" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@sgblank" href="https://twitter.com/@sgblank">My Tweets</a></li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bc77bcb8151fb6e040cd5c4c55f7b647">
	</div>
	<div class="grofile-hash-map-e456511fe7de9ad878f5ecbc306cdf04">
	</div>
	<div class="grofile-hash-map-b6717a792268924544ecf0887863ac86">
	</div>
	<div class="grofile-hash-map-6aeb1090ab7e817825485288a2915a62">
	</div>
	<div class="grofile-hash-map-e97a0b50c0bcf9cf2848e05463be550d">
	</div>
	<div class="grofile-hash-map-fa66aef07d4fa971b8df521471a337fd">
	</div>
	<div class="grofile-hash-map-e2b8709c44b5afb1344288f16d8078c0">
	</div>
	<div class="grofile-hash-map-bafd2f2c3386ffaca567e1135168e222">
	</div>
	<div class="grofile-hash-map-354c8e19c039091c8c6532cadb446146">
	</div>
	<div class="grofile-hash-map-9579e2b98e21051555ba91dd97422b15">
	</div>
	<div class="grofile-hash-map-9adf6739ca3d952caa32225bdaa71b5f">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-8fa7a420c9109ec8e9f955498349b49d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/steveblank.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/steveblank.wordpress.com\/wp-login.php?action=logout&_wpnonce=1fcd3e6dc5","homeURL":"https:\/\/steveblank.com\/","postID":"24863","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6599589" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://steveblank.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Steve Blank " />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="495a4a7a72" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/its-not-change-you-fear-its-loss/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/steveblank.com\/2018\/11\/13\/its-not-change-you-fear-its-loss\/":24863};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/13/its-not-change-you-fear-its-loss/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6599589","siteName":"Steve Blank ","siteURL":"https:\/\/steveblank.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c470566538ebdffc3e38025ca6ac5da6?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/steveblank.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F","themeURL":"","xhrURL":"https:\/\/steveblank.com\/wp-admin\/admin-ajax.php","nonce":"d8f8207344","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"adcf15e7a7\" \/>","referer":"https:\/\/steveblank.com\/2018\/11\/13\/its-not-change-you-fear-its-loss\/","canFollow":"1","feedID":"116494","statusMessage":"","customizeLink":"https:\/\/steveblank.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsteveblank.wordpress.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F","postID":"24863","shortlink":"https:\/\/wp.me\/prGQZ-6t1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/steveblank.com\/24863","statsLink":"https:\/\/wordpress.com\/stats\/post\/24863\/steveblank.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Digg 3 Column","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 294,888 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/steveblank.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/steveblank.com\/wp-admin\/admin-ajax.php","nonce":"a280c22add","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/steveblank.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsteveblank.com%2F2018%2F11%2F13%2Fits-not-change-you-fear-its-loss%2F","blog_id":"6599589","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6599589&v=wpcom&tz=-8&user_id=0&subd=steveblank","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkV1OwzAQhC+EYygqEQ+IoyDX2bbr+I/ddUNvj6OSkkqVpT6tNZ5vtB7rKSubokAU7VgPcEIL+adz/KRXV6Go7MsBI2uPI7D+LlDgaOLggRpmm0KokrpAbqZ3mifM8Ah0IywgRuvLcGsgyP7cBYyNdAeSjR31Vw3QMqEIkBIM4DG2tjJDzVU7QzoYrkw9qXQCIpyXuGoPJgjVXbgFWcEUZ+h6utcA5/9Hr3VXP4rOf6Nbu+4VbygVBr90pBahtd+IHEDUa/d8qXSfKDT8ObGovTdImo+GMB6WWaHP8PGy3Ww3ff/Wv7tfiVD5/A=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6599589','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6599589','v':'wpcom','tz':'-8','user_id':'0','post':'24863','subd':'steveblank'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43bVNZRWZ5S35OZ09leC9kZT9XVGo3ZXxFdXx3X0JRWU5bUTJyaUZlUm5EPzFRV0YxY3RiM05HMFpUV0NyT1A5aEZLPT1MdC5FQ28sSUlSQ2ROdS5rJXNTaz9lfFgzUE4mK10zOEhxfEFGNHV1dkJueUlMRS1LZ3JVeVpNUGprbWRJZyYvYS8vWFNKb3hHYldwLzZYXWcwNk5fJlNZUHVFQ10vaGRWRVVGWzVSRTlILmJ+U11LLFVXcFNXXXpVdEEvNSxlUW02cGk3LDd4Y1Z8Xy50RUJ4VHFWRWlKNzBWNVIx'}]);
_stq.push([ 'clickTrackerInit', '6599589', '24863' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 23 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.001 seconds
	expires in 277 seconds
-->
